<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<title>Another Noose &#8211; The Third In Recent Weeks &#8211; Found Near A Museum In D.C. – ArtsJournal</title>		<meta name="robots" content="noodp,noydir" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<script type="text/javascript">
		var ajaxurl = 'http://www.artsjournal.com/newsside/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ArtsJournal &raquo; Feed" href="http://feeds.feedburner.com/Artsjournal" />
<link rel="alternate" type="application/rss+xml" title="ArtsJournal &raquo; Comments Feed" href="http://www.artsjournal.com/comments/feed" />
<link rel="canonical" href="http://www.artsjournal.com/2017/06/another-noose-the-third-in-recent-weeks-found-near-a-museum-in-d-c.html" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.artsjournal.com\/newsside\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://www.artsjournal.com/newsside/?mcsf_action=main_css&#038;ver=4.8' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://www.artsjournal.com/newsside/wp-content/plugins/mailchimp/css/ie.css?ver=4.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='metro-pro-theme-css'  href='http://www.artsjournal.com/newsside/wp-content/themes/metro-pro/style.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-on-pages-css'  href='http://www.artsjournal.com/newsside/wp-content/plugins/widgets-on-pages/public/css/widgets-on-pages-public.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wprss-et-styles-css'  href='http://www.artsjournal.com/newsside/wp-content/plugins/wp-rss-excerpts-thumbnails/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pptwj-widget-tab-css-css'  href='http://www.artsjournal.com/newsside/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://www.artsjournal.com/newsside/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.artsjournal.com/newsside/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.artsjournal.com/newsside/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.artsjournal.com/newsside/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.artsjournal.com/newsside/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.artsjournal.com/newsside/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://www.artsjournal.com/newsside/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/www.artsjournal.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.artsjournal.com/newsside/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.artsjournal.com/newsside/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var PPTWJ = {"ajaxUrl":"http:\/\/www.artsjournal.com\/newsside\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.artsjournal.com/newsside/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://www.artsjournal.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.artsjournal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.artsjournal.com%2F2017%2F06%2Fanother-noose-the-third-in-recent-weeks-found-near-a-museum-in-d-c.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.artsjournal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.artsjournal.com%2F2017%2F06%2Fanother-noose-the-third-in-recent-weeks-found-near-a-museum-in-d-c.html&#038;format=xml" />
<style type="text/css">.site-title a { background: url(http://www.artsjournal.com/newsside/wp-content/uploads/2013/12/cropped-KeynoteScreenSnapz056.png) no-repeat !important; }</style>
<!-- All in one Favicon 4.5 --><link rel="shortcut icon" href="http://www.artsjournal.com/newsside/wp-content/uploads/2013/12/KeynoteScreenSnapz059.png" />
<link rel="icon" href="http://www.artsjournal.com/newsside/wp-content/uploads/2013/12/KeynoteScreenSnapz0591.png" type="image/png"/>
<link rel="apple-touch-icon" href="http://www.artsjournal.com/newsside/wp-content/uploads/2015/09/apple-touch-icon1.png" />
<link rel="amphtml" href="http://www.artsjournal.com/2017/06/another-noose-the-third-in-recent-weeks-found-near-a-museum-in-d-c.html/amp" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Another Noose &#8211; The Third In Recent Weeks &#8211; Found Near A Museum In D.C." />
<meta property="og:url" content="http://www.artsjournal.com/2017/06/another-noose-the-third-in-recent-weeks-found-near-a-museum-in-d-c.html" />
<meta property="og:description" content="This time, it was by the National Gallery of Art. The first two were at the Hirshhorn and the National Museum of African American History and Culture." />
<meta property="article:published_time" content="2017-06-19T12:00:25+00:00" />
<meta property="article:modified_time" content="2017-06-18T21:29:20+00:00" />
<meta property="og:site_name" content="ArtsJournal" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@artsjournalnews" />
<meta name="twitter:card" content="summary" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://www.artsjournal.com/?custom-css=77ad603c79" />
		</head>
<body class="post-template-default single single-post postid-124094 single-format-standard custom-header header-image sidebar-content-sidebar metro-pro-blue" itemscope itemtype="https://schema.org/WebPage"><nav class="nav-secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-secondary" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-16251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16251"><a target="_blank" href="http://www.artsjournal.com/aj-newsletter-subscription-center" itemprop="url"><span itemprop="name">Subscribe</span></a>
<ul  class="sub-menu">
	<li id="menu-item-16252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16252"><a target="_blank" href="http://www.artsjournal.com/aj-newsletter-subscription-center" itemprop="url"><span itemprop="name">Free AJ Newsletters</span></a></li>
	<li id="menu-item-102930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102930"><a href="http://www.artsjournal.com/subscribe-to-ajs-premium-newsletters" itemprop="url"><span itemprop="name">Subscribe to AJ&#8217;s Premium Newsletters</span></a></li>
</ul>
</li>
<li id="menu-item-14701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14701"><a href="http://www.twitter.com/artsjournalnews" itemprop="url"><span itemprop="name">Follow</span></a>
<ul  class="sub-menu">
	<li id="menu-item-14702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14702"><a href="https://www.facebook.com/pages/ArtsJournalcom/187659085108?ref=hl" itemprop="url"><span itemprop="name">Facebook</span></a></li>
	<li id="menu-item-14704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14704"><a href="http://www.twitter.com/artsjournalnews" itemprop="url"><span itemprop="name">Twitter</span></a></li>
	<li id="menu-item-14703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14703"><a href="http://artsjournal.tumblr.com" itemprop="url"><span itemprop="name">Tumblr</span></a></li>
	<li id="menu-item-14705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14705"><a href="http://www.artsjournal.com/feed" itemprop="url"><span itemprop="name">RSS</span></a></li>
</ul>
</li>
<li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-67"><a href="http://www.artsjournal.com/advertising" itemprop="url"><span itemprop="name">Advertising</span></a>
<ul  class="sub-menu">
	<li id="menu-item-14784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14784"><a href="http://www.artsjournal.com/advertising" itemprop="url"><span itemprop="name">Advertising</span></a></li>
	<li id="menu-item-14783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14783"><a href="http://www.artsjournal.com/place-a-classified-ad" itemprop="url"><span itemprop="name">Place a Classified Ad</span></a></li>
</ul>
</li>
<li id="menu-item-8468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8468"><a href="http://www.artsjournal.com/about-aj-classifieds" itemprop="url"><span itemprop="name">About AJ Classifieds</span></a>
<ul  class="sub-menu">
	<li id="menu-item-14782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14782"><a href="http://www.artsjournal.com/about-aj-classifieds" itemprop="url"><span itemprop="name">About AJ Classifieds</span></a></li>
	<li id="menu-item-14781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14781"><a href="http://www.artsjournal.com/place-a-classified-ad" itemprop="url"><span itemprop="name">Place a Classified Ad</span></a></li>
</ul>
</li>
<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-68"><a href="http://www.artsjournal.com/about" itemprop="url"><span itemprop="name">About</span></a>
<ul  class="sub-menu">
	<li id="menu-item-14780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14780"><a href="http://www.artsjournal.com/about" itemprop="url"><span itemprop="name">About</span></a></li>
	<li id="menu-item-14779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14779"><a href="http://www.artsjournal.com/contact" itemprop="url"><span itemprop="name">Contact</span></a></li>
</ul>
</li>
<li id="menu-item-8469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8469"><a href="http://www.artsjournal.com/sources" itemprop="url"><span itemprop="name">Sources</span></a></li>
<li id="menu-item-17456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17456"><a href="http://www.artsjournal.com/contact" itemprop="url"><span itemprop="name">Contact</span></a></li>
</ul></div></nav><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.artsjournal.com/">ArtsJournal</a></p></div><div class="widget-area header-widget-area"><section id="text-13" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://www.aspenmusicfestival.com"><img src="http://www.artsjournal.com/newsside/wp-content/uploads/2017/05/AMFS_728x90_AnimatedBannerAd_2017.gif"/></a></div>
		</div></section>
</div></div></header><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-top-main" class="menu genesis-nav-menu menu-primary"><li id="menu-item-18451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18451"><a href="http://www.artsjournal.com/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://www.artsjournal.com/category/dance" itemprop="url"><span itemprop="name">DANCE</span></a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.artsjournal.com/category/ideas" itemprop="url"><span itemprop="name">IDEAS</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://www.artsjournal.com/category/issues" itemprop="url"><span itemprop="name">ISSUES</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.artsjournal.com/category/media" itemprop="url"><span itemprop="name">MEDIA</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://www.artsjournal.com/category/music" itemprop="url"><span itemprop="name">MUSIC</span></a></li>
<li id="menu-item-7361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7361"><a href="http://www.artsjournal.com/category/people" itemprop="url"><span itemprop="name">PEOPLE</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.artsjournal.com/category/theatre" itemprop="url"><span itemprop="name">THEATRE</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65"><a href="http://www.artsjournal.com/category/visual" itemprop="url"><span itemprop="name">VISUAL</span></a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://www.artsjournal.com/category/words" itemprop="url"><span itemprop="name">WORDS</span></a></li>
<li id="menu-item-14691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14691"><a href="http://www.artsjournal.com/ajblogs" itemprop="url"><span itemprop="name">AJBlogs</span></a>
<ul  class="sub-menu">
	<li id="menu-item-18333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18333"><a href="http://www.artsjournal.com/ajblogs" itemprop="url"><span itemprop="name">AJBlog Central</span></a></li>
	<li id="menu-item-14699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14699"><a href="http://www.artsjournal.com/ajblogs" itemprop="url"><span itemprop="name">Culture</span></a>
	<ul  class="sub-menu">
		<li id="menu-item-14795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14795"><a href="http://www.artsjournal.com/lifesapitch" itemprop="url"><span itemprop="name">Amanda Ameer</span></a></li>
		<li id="menu-item-14801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14801"><a href="http://www.artsjournal.com/texas" itemprop="url"><span itemprop="name">Ted Bale</span></a></li>
		<li id="menu-item-14789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14789"><a href="http://www.artsjournal.com/engage" itemprop="url"><span itemprop="name">Doug Borwick</span></a></li>
		<li id="menu-item-14797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14797"><a href="http://www.artsjournal.com/realcleararts" itemprop="url"><span itemprop="name">Judith Dobrzynski</span></a></li>
		<li id="menu-item-20693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20693"><a href="http://www.artsjournal.com/wetheaudience" itemprop="url"><span itemprop="name">Lynne Conner</span></a></li>
		<li id="menu-item-14800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14800"><a href="http://www.artsjournal.com/herman" itemprop="url"><span itemprop="name">Jan Herman</span></a></li>
		<li id="menu-item-14787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14787"><a href="http://www.artsjournal.com/audience" itemprop="url"><span itemprop="name">Matt Lehrman</span></a></li>
		<li id="menu-item-22915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22915"><a href="http://www.artsjournal.com/performancemonkey" itemprop="url"><span itemprop="name">David Jays</span></a></li>
		<li id="menu-item-20778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20778"><a href="http://www.artsjournal.com/plainenglish" itemprop="url"><span itemprop="name">Paul Levy</span></a></li>
		<li id="menu-item-14796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14796"><a href="http://www.artsjournal.com/newbeans" itemprop="url"><span itemprop="name">Clayton Lord</span></a></li>
		<li id="menu-item-14798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14798"><a href="http://www.artsjournal.com/speaker" itemprop="url"><span itemprop="name">Sarah Lutman</span></a></li>
		<li id="menu-item-82351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82351"><a href="http://www.artsjournal.com/quickstudy" itemprop="url"><span itemprop="name">Scott McLemee</span></a></li>
		<li id="menu-item-14700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14700"><a href="http://www.artsjournal.com/diacritical" itemprop="url"><span itemprop="name">Douglas McLennan</span></a></li>
		<li id="menu-item-14792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14792"><a href="http://www.artsjournal.com/china" itemprop="url"><span itemprop="name">Sheila Melvin</span></a></li>
		<li id="menu-item-14790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14790"><a href="http://www.artsjournal.com/fieldnotes" itemprop="url"><span itemprop="name">National Arts Strategies</span></a></li>
		<li id="menu-item-14793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14793"><a href="http://www.artsjournal.com/jumper" itemprop="url"><span itemprop="name">Diane Ragsdale</span></a></li>
		<li id="menu-item-14788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14788"><a href="http://www.artsjournal.com/riley" itemprop="url"><span itemprop="name">Tim Riley</span></a></li>
		<li id="menu-item-14698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14698"><a href="http://www.artsjournal.com/culturegrrl" itemprop="url"><span itemprop="name">Lee Rosenbaum</span></a></li>
		<li id="menu-item-14791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14791"><a href="http://www.artsjournal.com/worth" itemprop="url"><span itemprop="name">Michael Rushton</span></a></li>
		<li id="menu-item-14786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14786"><a href="http://www.artsjournal.com/artfulmanager" itemprop="url"><span itemprop="name">Andrew Taylor</span></a></li>
		<li id="menu-item-14785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14785"><a href="http://www.artsjournal.com/aboutlastnight" itemprop="url"><span itemprop="name">Terry Teachout</span></a></li>
		<li id="menu-item-20936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20936"><a href="http://www.artsjournal.com/culturecrash" itemprop="url"><span itemprop="name">Scott Timberg</span></a></li>
		<li id="menu-item-14799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14799"><a href="http://www.artsjournal.com/state" itemprop="url"><span itemprop="name">Jim Undercoffler</span></a></li>
		<li id="menu-item-14794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14794"><a href="http://www.artsjournal.com/lies" itemprop="url"><span itemprop="name">Chloe Veltman</span></a></li>
		<li id="menu-item-119157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119157"><a href="http://www.artsjournal.com/brightride" itemprop="url"><span itemprop="name">Margy Waller</span></a></li>
	</ul>
</li>
	<li id="menu-item-14802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14802"><a href="http://www.artsjournal.com/ajblogs" itemprop="url"><span itemprop="name">Dance</span></a>
	<ul  class="sub-menu">
		<li id="menu-item-15963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15963"><a href="http://www.artsjournal.com/dancebeat" itemprop="url"><span itemprop="name">Deborah Jowitt</span></a></li>
		<li id="menu-item-15965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15965"><a href="http://www.artsjournal.com/pencil" itemprop="url"><span itemprop="name">Jean Lenihan</span></a></li>
		<li id="menu-item-15964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15964"><a href="http://www.artsjournal.com/foot" itemprop="url"><span itemprop="name">Apollinaire Scherr</span></a></li>
		<li id="menu-item-15966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15966"><a href="http://www.artsjournal.com/tobias" itemprop="url"><span itemprop="name">Tobi Tobias</span></a></li>
	</ul>
</li>
	<li id="menu-item-14803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14803"><a href="http://www.artsjournal.com/ajblogs" itemprop="url"><span itemprop="name">Media</span></a>
	<ul  class="sub-menu">
		<li id="menu-item-15967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15967"><a href="http://www.artsjournal.com/outthere" itemprop="url"><span itemprop="name">Jeff Weinstein</span></a></li>
	</ul>
</li>
	<li id="menu-item-14695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14695"><a href="http://www.artsjournal.com/ajblogs" itemprop="url"><span itemprop="name">Music</span></a>
	<ul  class="sub-menu">
		<li id="menu-item-15972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15972"><a href="http://www.artsjournal.com/palace" itemprop="url"><span itemprop="name">Andrew Appel</span></a></li>
		<li id="menu-item-15971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15971"><a href="http://www.artsjournal.com/pianomorphosis" itemprop="url"><span itemprop="name">Bruce Brubaker</span></a></li>
		<li id="menu-item-58494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58494"><a href="http://www.artsjournal.com/curves/" itemprop="url"><span itemprop="name">Lawrence Dillon</span></a></li>
		<li id="menu-item-15973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15973"><a href="http://www.artsjournal.com/postclassic" itemprop="url"><span itemprop="name">Kyle Gann</span></a></li>
		<li id="menu-item-18056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18056"><a href="http://www.artsjournal.com/uq" itemprop="url"><span itemprop="name">Joe Horowitz</span></a></li>
		<li id="menu-item-35706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35706"><a href="http://www.artsjournal.com/operasleuth" itemprop="url"><span itemprop="name">Speight Jenkins</span></a></li>
		<li id="menu-item-102929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102929"><a href="http://www.artsjournal.com/songworking" itemprop="url"><span itemprop="name">Alexander Laing</span></a></li>
		<li id="menu-item-15969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15969"><a href="http://www.artsjournal.com/jazzbeyondjazz" itemprop="url"><span itemprop="name">Howard Mandel</span></a></li>
		<li id="menu-item-15974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15974"><a href="http://www.artsjournal.com/rifftides" itemprop="url"><span itemprop="name">Doug Ramsey</span></a></li>
		<li id="menu-item-14696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14696"><a href="http://www.artsjournal.com/sandow" itemprop="url"><span itemprop="name">Greg Sandow</span></a></li>
		<li id="menu-item-105518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105518"><a href="http://www.artsjournal.com/otherworldly" itemprop="url"><span itemprop="name">Michal Shapiro</span></a></li>
		<li id="menu-item-15968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15968"><a href="http:/www.artsjournal.com/condemned" itemprop="url"><span itemprop="name">David Patrick Stearns</span></a></li>
		<li id="menu-item-15970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15970"><a href="http://www.artsjournal.com/stanford/" itemprop="url"><span itemprop="name">Stanford Thompson</span></a></li>
	</ul>
</li>
	<li id="menu-item-78015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78015"><a href="http://www.artsjournal.com/ajblogs" itemprop="url"><span itemprop="name">Theatre</span></a>
	<ul  class="sub-menu">
		<li id="menu-item-78014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78014"><a href="http://artsjournal.com/insubordination/" itemprop="url"><span itemprop="name">Scott Walters</span></a></li>
	</ul>
</li>
	<li id="menu-item-14697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14697"><a href="http://www.artsjournal.com/ajblogs" itemprop="url"><span itemprop="name">Visual</span></a>
	<ul  class="sub-menu">
		<li id="menu-item-15977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15977"><a href="http://www.artsjournal.com/artopia" itemprop="url"><span itemprop="name">John Perreault</span></a></li>
		<li id="menu-item-15976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15976"><a href="http://www.artsjournal.com/aestheticgrounds" itemprop="url"><span itemprop="name">Glenn Weiss</span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-86056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86056"><a href="https://www.artsjournal.com/artsaudience/" itemprop="url"><span itemprop="name">AUDIENCE</span></a></li>
<li class="right search"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://www.artsjournal.com/" role="search"><meta itemprop="target" content="http://www.artsjournal.com/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Search this website &#x2026;" /><input type="submit" value="Search"  /></form></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-124094 post type-post status-publish format-standard has-post-thumbnail category-visual tag-06-17-17 entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Another Noose &#8211; The Third In Recent Weeks &#8211; Found Near A Museum In D.C.</h1>
<p class="entry-meta"><span class="entry-categories"><a href="http://www.artsjournal.com/category/visual" rel="category tag">VISUAL</a></span> Posted: <time class="entry-time" itemprop="datePublished" datetime="2017-06-19T05:00:25+00:00">June 19, 2017</time> <time class="entry-time" itemprop="datePublished" datetime="2017-06-19T05:00:25+00:00">5:00 am</time></p></header><div class="entry-content" itemprop="text"><p>This time, it was by the National Gallery of Art. The first two were at the Hirshhorn and the National Museum of African American History and Culture.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-124094" class="share-facebook sd-button share-icon no-text" href="http://www.artsjournal.com/2017/06/another-noose-the-third-in-recent-weeks-found-near-a-museum-in-d-c.html?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-124094" class="share-twitter sd-button share-icon no-text" href="http://www.artsjournal.com/2017/06/another-noose-the-third-in-recent-weeks-found-near-a-museum-in-d-c.html?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.artsjournal.com/2017/06/another-noose-the-third-in-recent-weeks-found-near-a-museum-in-d-c.html?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div><footer class="entry-footer">Read the story at <a href="https://www.washingtonpost.com/local/public-safety/noose-found-near-national-gallery-of-art/2017/06/17/692b63ec-53b6-11e7-be25-3a519335381c_story.html">The Washington Post</a> <span class="entry-tags">Published: <a href="http://www.artsjournal.com/tags/06-17-17" rel="tag">06.17.17</a></span><br><br></footer></article></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="text-3" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="https://aeaconsulting.com/"><img align="left" src="http://www.artsjournal.com/newsside/wp-content/uploads/2016/10/aealogonew.png"/>
</a><img align="left" width="10px" src="http://www.artsjournal.com/newsside/wp-content/uploads/2013/12/WHITE50.jpg"/><a href="http://www.wallacefoundation.org/knowledge-center/Building-Audiences-for-Sustainability/Pages/default.aspx"><img align="left"  src="http://www.artsjournal.com/newsside/wp-content/uploads/2014/11/Wallace-Studies-in-Building-Arts-Audiences-b.jpg"/></a><img align="left" width="10px" src="http://www.artsjournal.com/newsside/wp-content/uploads/2013/12/WHITE50.jpg"/>
<a href="http://www.artsjournal.com/subscribe-to-ajs-premium-newsletters"><img align="left" src="http://www.artsjournal.com/newsside/wp-content/uploads/2013/12/AJpremium.png"/></a></div>
		</div></section>
<section id="mc4wp_form_widget-3" class="widget widget_mc4wp_form_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Sign Up For AJ&#8217;s Free Newsletters</h4>
<script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-84583 mc4wp-form-theme mc4wp-form-theme-blue" method="post" data-id="84583" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><font size="3pt">Join our 30,000 subscribers</font>
<p>
	<input type="email" id="mc4wp_email" name="EMAIL" required placeholder="Your email address" />
</p>
<p align="center">
	<label>ArtsJournal Free Newsletters:</label>
	<label>
		<input type="checkbox" name="GROUPINGS[4429][]" value="Daily">
		<span>   Daily </span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

		<input type="checkbox" name="GROUPINGS[4429][]" value="Weekly">
		<span>Weekly </span>
	</label> 

	<input type="submit" value="Sign up" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1497875343" /><input type="hidden" name="_mc4wp_form_id" value="84583" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div></section>
<section id="media_image-4" class="widget widget_media_image"><div class="widget-wrap"><a href="http://www.artsjournal.com/ajblogs" class="" rel="" target=""><img width="234" height="38" src="http://www.artsjournal.com/newsside/wp-content/uploads/2013/11/ajblogslogo.gif" class="image wp-image-14519 alignleft attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div></section>
<section id="text-2" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=629802223740065";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script><ul class="rss-aggregator"><li class="feed-item"><a target="_blank"  href='http://www.artsjournal.com/curves/2017/06/charlotte-new-music-festival.html'>Charlotte New Music Festival</a><div class="thumbnail-excerpt wprss-feed-thumbnail"><a target="_blank"  href='http://www.artsjournal.com/curves/2017/06/charlotte-new-music-festival.html'><img src='http://www.artsjournal.com/newsside/wp-content/uploads/cache/remote/991414458.jpeg' width='90' height='90' /></a><div class="thumbnail-excerpt wprss-feed-excerpt">I am off to the Charlotte New Music Festival, a gathering of composers, performers and music lovers in the Queen City over the second half of June.&nbsp; I&rsquo;ll be teaching seminars and lessons, and the ... <a target="_blank"  href='http://www.artsjournal.com/curves/2017/06/charlotte-new-music-festival.html'>read more</a></div></div><div class="wprss-feed-meta"><span class="feed-source">AJBlog: <a target="_blank"  href='http://www.artsjournal.com/diacritical'>Infinite Curves</a></span><span class="feed-date">Published  2017-06-19</span></div></li><li class="feed-item"><a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/06/crossover-artist.html'>Crossover artist</a><div class="thumbnail-excerpt wprss-feed-thumbnail"><a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/06/crossover-artist.html'><img src='http://www.artsjournal.com/newsside/wp-content/uploads/cache/remote/1339559376.jpg' width='90' height='90' /></a><div class="thumbnail-excerpt wprss-feed-excerpt">Mrs. T drove me up to Peterborough, New Hampshire, and dropped me off at the <i><a href="http://www.macdowellcolony.org/" target="_new">MacDowell Colony</a></i> five years ago this past weekend. I spent the five weeks that followed working on <i>Duke: A Life</i> ... <a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/06/crossover-artist.html'>read more</a></div></div><div class="wprss-feed-meta"><span class="feed-source">AJBlog: <a target="_blank"  href='http://www.artsjournal.com/aboutlastnight'>About Last Night</a></span><span class="feed-date">Published  2017-06-19</span></div></li><li class="feed-item"><a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/06/just-because-peter-pears-benjamin-britten-and-winterreise.html'>Just because: Peter Pears, Benjamin Britten, and Winterreise</a><div class="thumbnail-excerpt wprss-feed-thumbnail"><a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/06/just-because-peter-pears-benjamin-britten-and-winterreise.html'><img src='http://www.artsjournal.com/newsside/wp-content/uploads/cache/remote/2705685328.jpeg' width='90' height='90' /></a><div class="thumbnail-excerpt wprss-feed-excerpt"><a href="http://www.artsjournal.com/aboutlastnight/wp/wp-content/uploads/2014/05/TV-CAMERA.jpeg"></a>Peter Pears and Benjamin Britten perform excerpts from and talk about Schubert&rsquo;s <i>Winterreise</i> in their music room in Aldeburgh on the BBC in 1968:  (This is the latest in a series of arts-related videos ... <a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/06/just-because-peter-pears-benjamin-britten-and-winterreise.html'>read more</a></div></div><div class="wprss-feed-meta"><span class="feed-source">AJBlog: <a target="_blank"  href='http://www.artsjournal.com/aboutlastnight'>About Last Night</a></span><span class="feed-date">Published  2017-06-19</span></div></li><li class="feed-item"><a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/06/almanac-herb-gardner-on-the-absurdity-of-life.html'>Almanac: Herb Gardner on the absurdity of life</a><div class="thumbnail-excerpt wprss-feed-thumbnail"><a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/06/almanac-herb-gardner-on-the-absurdity-of-life.html'><img src='http://www.artsjournal.com/newsside/wp-content/uploads/cache/remote/412836955.jpeg' width='90' height='90' /></a><div class="thumbnail-excerpt wprss-feed-excerpt"><a href="http://www.artsjournal.com/aboutlastnight/wp/wp-content/uploads/2014/05/INK-BOTTLE.jpeg"></a>&ldquo;Gee, if most things aren&rsquo;t funny, Arn, then they&rsquo;re only <i>exactly</i> what they are. Then it&rsquo;s just one long dental appointment, interrupted occasionally by something exciting like waiting, or falling asleep.&rdquo; Herb Gardner, <i>A Thousand</i> ... <a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/06/almanac-herb-gardner-on-the-absurdity-of-life.html'>read more</a></div></div><div class="wprss-feed-meta"><span class="feed-source">AJBlog: <a target="_blank"  href='http://www.artsjournal.com/aboutlastnight'>About Last Night</a></span><span class="feed-date">Published  2017-06-19</span></div></li><li class="feed-item"><a target="_blank"  href='http://www.artsjournal.com/culturecrash/2017/06/two-los-angeles-choral-groups.html'>Two Los Angeles Choral Groups</a><div class="thumbnail-excerpt wprss-feed-thumbnail"><a target="_blank"  href='http://www.artsjournal.com/culturecrash/2017/06/two-los-angeles-choral-groups.html'><img src='http://www.artsjournal.com/newsside/wp-content/uploads/cache/remote/2529489694.jpg' width='90' height='90' /></a><div class="thumbnail-excerpt wprss-feed-excerpt"><a href="http://www.artsjournal.com/culturecrash/wp-content/uploads/2017/06/Lauridsenislandsm.jpg"></a>Morten Lauridsen FOR reasons I don&rsquo;t entirely understand, I&rsquo;ve had a harder time with vocal and choral music than most other sorts of classical music. The human voice is the first ostensibly musical instrument ... <a target="_blank"  href='http://www.artsjournal.com/culturecrash/2017/06/two-los-angeles-choral-groups.html'>read more</a></div></div><div class="wprss-feed-meta"><span class="feed-source">AJBlog: <a target="_blank"  href='http://www.artsjournal.com/culturecrash'>CultureCrash</a></span><span class="feed-date">Published  2017-06-18</span></div></li><li class="feed-item"><a target="_blank"  href='http://www.artsjournal.com/culturecrash/2017/06/jan-swafford-and-classical-music.html'>Jan Swafford and Classical Music</a><div class="thumbnail-excerpt wprss-feed-thumbnail"><a target="_blank"  href='http://www.artsjournal.com/culturecrash/2017/06/jan-swafford-and-classical-music.html'><img src='http://www.artsjournal.com/newsside/wp-content/uploads/cache/remote/3611317114.jpg' width='90' height='90' /></a><div class="thumbnail-excerpt wprss-feed-excerpt">YOUR humble blogger is a longtime fan of the classical music writer Jan Swafford, ever since friend gave me his lucid and wise Vintage guide. <a href="http://www.artsjournal.com/culturecrash/wp-content/uploads/2017/06/51sbd6hrS7L._SX338_BO1204203200_.jpg"></a>Swafford, who&rsquo;s known for biographies of Beethoven, Brahms, and ... <a target="_blank"  href='http://www.artsjournal.com/culturecrash/2017/06/jan-swafford-and-classical-music.html'>read more</a></div></div><div class="wprss-feed-meta"><span class="feed-source">AJBlog: <a target="_blank"  href='http://www.artsjournal.com/culturecrash'>CultureCrash</a></span><span class="feed-date">Published  2017-06-18</span></div></li><li class="feed-item"><a target="_blank"  href='http://www.artsjournal.com/uq/2017/06/uncle-vanya-meets-porgy-and-bess.html'>Uncle Vanya Meets Porgy and Bess</a><div class="thumbnail-excerpt wprss-feed-thumbnail"><a target="_blank"  href='http://www.artsjournal.com/uq/2017/06/uncle-vanya-meets-porgy-and-bess.html'><img src='http://www.artsjournal.com/newsside/wp-content/uploads/cache/remote/1971476823.jpg' width='90' height='90' /></a><div class="thumbnail-excerpt wprss-feed-excerpt"><a href="http://www.artsjournal.com/uq/wp/wp-content/uploads/2017/06/0_78085400_1486139337_5894afc9bea92.jpg"></a> What did the legendary Russian experimental theater director Yevgeny Vakhtangov (1883-1922) have in common with <em>Porgy and</em> <em>Bess, Oklahoma!</em>, and <em>Carousel?</em> The immigrant director of these landmark Broadway productions, Rouben Mamoulian, was to some ... <a target="_blank"  href='http://www.artsjournal.com/uq/2017/06/uncle-vanya-meets-porgy-and-bess.html'>read more</a></div></div><div class="wprss-feed-meta"><span class="feed-source">AJBlog: <a target="_blank"  href='http://www.artsjournal.com/uq/feed'>Unanswered Question</a></span><span class="feed-date">Published  2017-06-17</span></div></li><li class="feed-item"><a target="_blank"  href='https://www.artsjournal.com/otherworldly/2017/06/17/more-looping-in-world-music-redi-hasa-and-maria-mazzotta/'>More Looping in World Music: Redi Hasa and Maria Mazzotta</a><div class="thumbnail-excerpt wprss-feed-thumbnail"><a target="_blank"  href='https://www.artsjournal.com/otherworldly/2017/06/17/more-looping-in-world-music-redi-hasa-and-maria-mazzotta/'><img src='http://www.artsjournal.com/newsside/wp-content/uploads/cache/remote/530359798.jpg' width='90' height='90' /></a><div class="thumbnail-excerpt wprss-feed-excerpt">I just got my notification of the line-up for one of my favorite festivals. It takes place 50 kilometers outside Barcelona, in the small city of Manresa. The 20th Fira Mediterr&agrave;nia de Manresa will take ... <a target="_blank"  href='https://www.artsjournal.com/otherworldly/2017/06/17/more-looping-in-world-music-redi-hasa-and-maria-mazzotta/'>read more</a></div></div><div class="wprss-feed-meta"><span class="feed-source">AJBlog: <a target="_blank"  href='https://www.artsjournal.com/otherworldly'>OtherWorldly</a></span><span class="feed-date">Published  2017-06-17</span></div></li><li class="feed-item"><a target="_blank"  href='http://www.artsjournal.com/culturecrash/2017/06/the-late-great-kevin-starr.html'>The Late, Great Kevin Starr</a><div class="thumbnail-excerpt wprss-feed-thumbnail"><a target="_blank"  href='http://www.artsjournal.com/culturecrash/2017/06/the-late-great-kevin-starr.html'><img src='http://www.artsjournal.com/newsside/wp-content/uploads/cache/remote/3769933458.jpg' width='90' height='90' /></a><div class="thumbnail-excerpt wprss-feed-excerpt">LIKE a lot of people, I was originally baffled when I moved to California, which in my case was 20 years ago, this July. Some of the key to its complex code arrived in ... <a target="_blank"  href='http://www.artsjournal.com/culturecrash/2017/06/the-late-great-kevin-starr.html'>read more</a></div></div><div class="wprss-feed-meta"><span class="feed-source">AJBlog: <a target="_blank"  href='http://www.artsjournal.com/culturecrash'>CultureCrash</a></span><span class="feed-date">Published  2017-06-17</span></div></li><li class="feed-item"><a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/06/a-thing-worth-doing.html'>A thing worth doing</a><div class="thumbnail-excerpt wprss-feed-thumbnail"><a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/06/a-thing-worth-doing.html'><img src='http://www.artsjournal.com/newsside/wp-content/uploads/cache/remote/3177795556.jpeg' width='90' height='90' /></a><div class="thumbnail-excerpt wprss-feed-excerpt">When I was a small boy, I worshipped my father. I was bedazzled by his deep voice, which he loved to raise in song on Sunday drives, and even more by his seeming ability to ... <a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/06/a-thing-worth-doing.html'>read more</a></div></div><div class="wprss-feed-meta"><span class="feed-source">AJBlog: <a target="_blank"  href='http://www.artsjournal.com/aboutlastnight'>About Last Night</a></span><span class="feed-date">Published  2017-06-16</span></div></li><li class="feed-item"><a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/06/almanac-aldous-huxley-on-fathers-and-sons.html'>Almanac: Aldous Huxley on fathers and sons</a><div class="thumbnail-excerpt wprss-feed-thumbnail"><a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/06/almanac-aldous-huxley-on-fathers-and-sons.html'><img src='http://www.artsjournal.com/newsside/wp-content/uploads/cache/remote/412836955.jpeg' width='90' height='90' /></a><div class="thumbnail-excerpt wprss-feed-excerpt"><a href="http://www.artsjournal.com/aboutlastnight/wp/wp-content/uploads/2014/05/INK-BOTTLE.jpeg"></a>&ldquo;Sons have always a rebellious wish to be disillusioned by that which charmed their fathers.&rdquo; Aldous Huxley, &ldquo;Vulgarity in Literature&rdquo; ... <a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/06/almanac-aldous-huxley-on-fathers-and-sons.html'>read more</a></div></div><div class="wprss-feed-meta"><span class="feed-source">AJBlog: <a target="_blank"  href='http://www.artsjournal.com/aboutlastnight'>About Last Night</a></span><span class="feed-date">Published  2017-06-16</span></div></li><li class="feed-item"><a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/06/the-mastery-of-amy-herzog.html'>The mastery of Amy Herzog</a><div class="thumbnail-excerpt wprss-feed-thumbnail"><a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/06/the-mastery-of-amy-herzog.html'><img src='http://www.artsjournal.com/newsside/wp-content/uploads/cache/remote/4169227183.jpg' width='90' height='90' /></a><div class="thumbnail-excerpt wprss-feed-excerpt">In today&rsquo;s <i>Wall Street Journal</i> I review a Massachusetts revival of Amy Herzog&rsquo;s <i><a href="http://www.shakespeare.org/shows/2017/4000-miles" target="_new">4000 Miles</a></i>. Here&rsquo;s an excerpt. * * * Amy Herzog stepped into the spotlight of theatrical notoriety when &ldquo;4000 Miles,&rdquo; the best ... <a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/06/the-mastery-of-amy-herzog.html'>read more</a></div></div><div class="wprss-feed-meta"><span class="feed-source">AJBlog: <a target="_blank"  href='http://www.artsjournal.com/aboutlastnight'>About Last Night</a></span><span class="feed-date">Published  2017-06-16</span></div></li><li class="feed-item"><a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/06/replay-a-1978-tv-commercial-for-steely-dans-aja.html'>Replay: a 1978 TV commercial for Steely Dan’s Aja</a><div class="thumbnail-excerpt wprss-feed-thumbnail"><a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/06/replay-a-1978-tv-commercial-for-steely-dans-aja.html'><img src='http://www.artsjournal.com/newsside/wp-content/uploads/cache/remote/2705685328.jpeg' width='90' height='90' /></a><div class="thumbnail-excerpt wprss-feed-excerpt"><a href="http://www.artsjournal.com/aboutlastnight/wp/wp-content/uploads/2014/05/TV-CAMERA.jpeg"></a>A 1978 TV commercial for <i>Aja</i>, an album by Steely Dan. The voiceover is by Eartha Kitt:  (This is the latest in a series of arts-related videos that appear in this space each Monday, ... <a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/06/replay-a-1978-tv-commercial-for-steely-dans-aja.html'>read more</a></div></div><div class="wprss-feed-meta"><span class="feed-source">AJBlog: <a target="_blank"  href='http://www.artsjournal.com/aboutlastnight'>About Last Night</a></span><span class="feed-date">Published  2017-06-16</span></div></li><li class="feed-item"><a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/06/almanac-randall-jarrell-on-great-criticism.html'>Almanac: Randall Jarrell on great criticism</a><div class="thumbnail-excerpt wprss-feed-thumbnail"><a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/06/almanac-randall-jarrell-on-great-criticism.html'><img src='http://www.artsjournal.com/newsside/wp-content/uploads/cache/remote/412836955.jpeg' width='90' height='90' /></a><div class="thumbnail-excerpt wprss-feed-excerpt"><a href="http://www.artsjournal.com/aboutlastnight/wp/wp-content/uploads/2014/05/INK-BOTTLE.jpeg"></a>&ldquo;Taking the chance of making a complete fool of himself&mdash;and, sometimes, doing so&mdash;is the first demand that is made upon any real critic: he <i>must</i> stick his neck out just as the artist does, if ... <a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/06/almanac-randall-jarrell-on-great-criticism.html'>read more</a></div></div><div class="wprss-feed-meta"><span class="feed-source">AJBlog: <a target="_blank"  href='http://www.artsjournal.com/aboutlastnight'>About Last Night</a></span><span class="feed-date">Published  2017-06-16</span></div></li><li class="feed-item"><a target="_blank"  href='http://www.artsjournal.com/jazzbeyondjazz/2017/06/nea-supports-jazz-and-us-arts-nationwide.html'>NEA supports jazz and US arts nationwide</a><div class="thumbnail-excerpt wprss-feed-thumbnail"><a target="_blank"  href='http://www.artsjournal.com/jazzbeyondjazz/2017/06/nea-supports-jazz-and-us-arts-nationwide.html'><img src='http://www.artsjournal.com/newsside/wp-content/uploads/cache/remote/1955995454.jpg' width='90' height='90' /></a><div class="thumbnail-excerpt wprss-feed-excerpt"><a href="http://www.artsjournal.com/jazzbeyondjazz/wp/wp-content/uploads/2017/06/mule-ride-epicenter.jpg"></a>The NEA funds traditional American cultural activities such as mule-cart tours of Green River Utah besides free hi-def webcasts of Jazz at Lincoln Center concerts The <a href="http://www.arts.gov/">National Endowment of the Arts</a>, arguably the most misunderstood ... <a target="_blank"  href='http://www.artsjournal.com/jazzbeyondjazz/2017/06/nea-supports-jazz-and-us-arts-nationwide.html'>read more</a></div></div><div class="wprss-feed-meta"><span class="feed-source">AJBlog: <a target="_blank"  href='http://www.artsjournal.com/jazzbeyondjazz/feed'>Jazz Beyond Jazz</a></span><span class="feed-date">Published  2017-06-15</span></div></li><li class="feed-item"><a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/06/so-you-want-to-see-a-show-171.html'>So you want to see a show?</a><div class="thumbnail-excerpt wprss-feed-thumbnail"><a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/06/so-you-want-to-see-a-show-171.html'><img src='http://www.artsjournal.com/newsside/wp-content/uploads/cache/remote/3383232268.jpg' width='90' height='90' /></a><div class="thumbnail-excerpt wprss-feed-excerpt">Here&rsquo;s my list of recommended Broadway, off-Broadway, and out-of-town shows, updated weekly. In all cases, I gave these shows favorable reviews (if sometimes qualifiedly so) in <i>The Wall Street Journal</i> when they opened. For more ... <a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/06/so-you-want-to-see-a-show-171.html'>read more</a></div></div><div class="wprss-feed-meta"><span class="feed-source">AJBlog: <a target="_blank"  href='http://www.artsjournal.com/aboutlastnight'>About Last Night</a></span><span class="feed-date">Published  2017-06-15</span></div></li><li class="feed-item"><a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/06/almanac-randall-jarrell-on-portentous-writers.html'>Almanac: Randall Jarrell on portentous writers</a><div class="thumbnail-excerpt wprss-feed-thumbnail"><a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/06/almanac-randall-jarrell-on-portentous-writers.html'><img src='http://www.artsjournal.com/newsside/wp-content/uploads/cache/remote/412836955.jpeg' width='90' height='90' /></a><div class="thumbnail-excerpt wprss-feed-excerpt"><a href="http://www.artsjournal.com/aboutlastnight/wp/wp-content/uploads/2014/05/INK-BOTTLE.jpeg"></a>&ldquo;An author frequently chooses solemn or overwhelming subjects to write about; he is so impressed at writing about Life and Death that he does not notice that he is saying nothing of the slightest importance ... <a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/06/almanac-randall-jarrell-on-portentous-writers.html'>read more</a></div></div><div class="wprss-feed-meta"><span class="feed-source">AJBlog: <a target="_blank"  href='http://www.artsjournal.com/aboutlastnight'>About Last Night</a></span><span class="feed-date">Published  2017-06-15</span></div></li><li class="feed-item"><a target="_blank"  href='http://feedproxy.google.com/~r/Rifftides/~3/G5ajpu_skyo/the-more-things-change-or-do-they.html'>The More Things Change…(Or Do They?)</a><div class="thumbnail-excerpt wprss-feed-thumbnail"><a target="_blank"  href='http://feedproxy.google.com/~r/Rifftides/~3/G5ajpu_skyo/the-more-things-change-or-do-they.html'><img src='http://www.artsjournal.com/newsside/wp-content/uploads/cache/remote/358372149.png' width='90' height='90' /></a><div class="thumbnail-excerpt wprss-feed-excerpt"><a href="http://www.artsjournal.com/rifftides/2017/06/the-more-things-change-or-do-they.html"></a>  The following post appeared on Rifftides eleven years ago this spring. What thoughts does it stimulate in readers now? Have there been significant changes in jazz since 2008? Originally posted on March ... <a target="_blank"  href='http://feedproxy.google.com/~r/Rifftides/~3/G5ajpu_skyo/the-more-things-change-or-do-they.html'>read more</a></div></div><div class="wprss-feed-meta"><span class="feed-source">AJBlog: <a target="_blank"  href='http://www.artsjournal.com/rifftides'>RiffTides</a></span><span class="feed-date">Published  2017-06-14</span></div></li><li class="feed-item"><a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/06/a-r-gurney-r-i-p.html'>A.R. Gurney, R.I.P.</a><div class="thumbnail-excerpt wprss-feed-thumbnail"><a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/06/a-r-gurney-r-i-p.html'><img src='http://www.artsjournal.com/newsside/wp-content/uploads/cache/remote/1294129646.jpg' width='90' height='90' /></a><div class="thumbnail-excerpt wprss-feed-excerpt">A.R. Gurney, universally known in the theater world as &ldquo;Pete,&rdquo; was that rarity of rarities, a WASP of country-club-Republican lineage who wrote witty, thoughtful plays about the fast-vanishing world of upper-middle-class privilege into which he ... <a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/06/a-r-gurney-r-i-p.html'>read more</a></div></div><div class="wprss-feed-meta"><span class="feed-source">AJBlog: <a target="_blank"  href='http://www.artsjournal.com/aboutlastnight'>About Last Night</a></span><span class="feed-date">Published  2017-06-14</span></div></li><li class="feed-item"><a target="_blank"  href='http://feedproxy.google.com/~r/artsjournal/XHaF/~3/TMTDQm0X3Tc/metropolitan-museum-as-renegade-reorganization-defies-aamds-professional-standards.html'>Metropolitan Museum as Renegade: Reorganization Defies AAMD’s Professional Standards</a><div class="thumbnail-excerpt wprss-feed-thumbnail"><a target="_blank"  href='http://feedproxy.google.com/~r/artsjournal/XHaF/~3/TMTDQm0X3Tc/metropolitan-museum-as-renegade-reorganization-defies-aamds-professional-standards.html'><img src='http://www.artsjournal.com/newsside/wp-content/uploads/cache/remote/1504543592.jpg' width='90' height='90' /></a><div class="thumbnail-excerpt wprss-feed-excerpt">The Metropolitan Museum has become a renegade. Its decision to rejigger its organizational chart&mdash;elevating the finance-oriented CEO (<a href="http://www.artsjournal.com/culturegrrl/2017/06/president-dan-weiss-snares-top-spot-at-metropolitan-museum-with-director-as-subordinate.html">now <strong>President Daniel Weiss</strong></a>) above its (as yet unnamed) new art-centric director&mdash;runs contrary to common wisdom about the ... <a target="_blank"  href='http://feedproxy.google.com/~r/artsjournal/XHaF/~3/TMTDQm0X3Tc/metropolitan-museum-as-renegade-reorganization-defies-aamds-professional-standards.html'>read more</a></div></div><div class="wprss-feed-meta"><span class="feed-source">AJBlog: <a target="_blank"  href='http://www.artsjournal.com/culturegrrl'>CultureGrrl</a></span><span class="feed-date">Published  2017-06-14</span></div></li></ul><div class="nav-links">    <div class="nav-previous alignleft"><a href="http://www.artsjournal.com/2017/06/another-noose-the-third-in-recent-weeks-found-near-a-museum-in-d-c.html/page/2" >Older posts</a></div>    <div class="nav-next alignright"></div></div></div>
		</div></section>
<section id="marquee-xml-rss-feed" class="widget mxrf_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Latest Music News from Slipped Disc</h4>
<div style='padding:3px;' class='mxrf_marquee'><marquee style='color:#FF0000;font:Arial;' scrollamount='6' scrolldelay='5' direction='left' onmouseover='this.stop()' onmouseout='this.start()'></marquee></div></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"> <div id='featured-img-id'><img src='http://www.artsjournal.com/newsside/wp-content/uploads/2017/06/NGABUDGET0071377635233.jpg' /></div><section id="text-7" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">.</div>
		</div></section>
</aside></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><div class="gototop"><p></p></div> This site published under a Creative Commons License | Share | ArtsJournal</div></footer><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.artsjournal.com\/2017\/06\/another-noose-the-third-in-recent-weeks-found-near-a-museum-in-d-c.html":124094};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/06/another-noose-the-third-in-recent-weeks-found-near-a-museum-in-d-c.html" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.artsjournal.com/newsside/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='colorbox-css'  href='http://www.artsjournal.com/newsside/wp-content/plugins/wp-rss-aggregator/css/colorbox.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='http://www.artsjournal.com/newsside/wp-content/plugins/wp-rss-aggregator/css/styles.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script>
<script type='text/javascript' src='http://www.artsjournal.com/newsside/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.artsjournal.com/newsside/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.artsjournal.com/newsside/wp-content/plugins/wp-rss-aggregator/js/custom.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.artsjournal.com/newsside/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.3'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.artsjournal.com/newsside/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.artsjournal.com/newsside/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201725.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'125245770',post:'124094',tz:'-7',srv:'www.artsjournal.com'} ]);
	_stq.push([ 'clickTrackerInit', '125245770', '124094' ]);
</script>
</body></html>

<!-- Dynamic page generated in 1.345 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-06-19 05:29:03 -->

<!-- Compression = gzip -->