<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<title>Death, Destruction, And Deity: How Traditional Spanish Religious Art Was Incorporated Into Picasso&#8217;s &#8216;Guernica&#8217; – ArtsJournal</title>		<meta name="robots" content="noodp,noydir" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ArtsJournal &raquo; Feed" href="http://feeds.feedburner.com/Artsjournal" />
<link rel="alternate" type="application/rss+xml" title="ArtsJournal &raquo; Comments Feed" href="http://www.artsjournal.com/comments/feed" />
<link rel="canonical" href="http://www.artsjournal.com/2017/04/death-destruction-and-deity-how-traditional-spanish-religious-art-was-incorporated-into-picassos-guernica.html" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.artsjournal.com\/newsside\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://www.artsjournal.com/newsside/?mcsf_action=main_css&#038;ver=4.7.3' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://www.artsjournal.com/newsside/wp-content/plugins/mailchimp/css/ie.css?ver=4.7.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='metro-pro-theme-css'  href='http://www.artsjournal.com/newsside/wp-content/themes/metro-pro/style.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wprss-et-styles-css'  href='http://www.artsjournal.com/newsside/wp-content/plugins/wp-rss-excerpts-thumbnails/css/styles.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pptwj-widget-tab-css-css'  href='http://www.artsjournal.com/newsside/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://www.artsjournal.com/newsside/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.artsjournal.com/newsside/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.artsjournal.com/newsside/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.artsjournal.com/newsside/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.artsjournal.com/newsside/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.artsjournal.com/newsside/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://www.artsjournal.com/newsside/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/www.artsjournal.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.artsjournal.com/newsside/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.artsjournal.com/newsside/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var PPTWJ = {"ajaxUrl":"http:\/\/www.artsjournal.com\/newsside\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.artsjournal.com/newsside/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.artsjournal.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.artsjournal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.artsjournal.com%2F2017%2F04%2Fdeath-destruction-and-deity-how-traditional-spanish-religious-art-was-incorporated-into-picassos-guernica.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.artsjournal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.artsjournal.com%2F2017%2F04%2Fdeath-destruction-and-deity-how-traditional-spanish-religious-art-was-incorporated-into-picassos-guernica.html&#038;format=xml" />
<link rel='stylesheet' id='wop-css'  href='http://www.artsjournal.com/newsside/wp-content/plugins/widgets-on-pages/wop.css' type='text/css' media='all' /><style type="text/css">.site-title a { background: url(http://www.artsjournal.com/newsside/wp-content/uploads/2013/12/cropped-KeynoteScreenSnapz056.png) no-repeat !important; }</style>
<!-- All in one Favicon 4.5 --><link rel="shortcut icon" href="http://www.artsjournal.com/newsside/wp-content/uploads/2013/12/KeynoteScreenSnapz059.png" />
<link rel="icon" href="http://www.artsjournal.com/newsside/wp-content/uploads/2013/12/KeynoteScreenSnapz0591.png" type="image/png"/>
<link rel="apple-touch-icon" href="http://www.artsjournal.com/newsside/wp-content/uploads/2015/09/apple-touch-icon1.png" />
<link rel="amphtml" href="http://www.artsjournal.com/2017/04/death-destruction-and-deity-how-traditional-spanish-religious-art-was-incorporated-into-picassos-guernica.html/amp" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Death, Destruction, And Deity: How Traditional Spanish Religious Art Was Incorporated Into Picasso&#8217;s &#8216;Guernica&#8217;" />
<meta property="og:url" content="http://www.artsjournal.com/2017/04/death-destruction-and-deity-how-traditional-spanish-religious-art-was-incorporated-into-picassos-guernica.html" />
<meta property="og:description" content="Experts and lay viewers alike have seen countless images and ingredients in the Picasso masterwork, but scholar Gijs van Hensbergen identifies a key influence little known outside Spain: the loose …" />
<meta property="article:published_time" content="2017-04-12T15:04:46+00:00" />
<meta property="article:modified_time" content="2017-04-12T13:14:01+00:00" />
<meta property="og:site_name" content="ArtsJournal" />
<meta property="og:image" content="http://www.artsjournal.com/newsside/wp-content/uploads/2017/04/picasso-guernica.jpg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@artsjournalnews" />
<meta name="twitter:image" content="http://www.artsjournal.com/newsside/wp-content/uploads/2017/04/picasso-guernica.jpg?w=1400" />
<meta name="twitter:card" content="summary_large_image" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://www.artsjournal.com/?custom-css=77ad603c79" />
		</head>
<body class="post-template-default single single-post postid-118848 single-format-standard custom-header header-image sidebar-content-sidebar metro-pro-blue" itemscope itemtype="http://schema.org/WebPage"><nav class="nav-secondary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-secondary" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-16251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16251"><a target="_blank" href="http://www.artsjournal.com/aj-newsletter-subscription-center" itemprop="url"><span itemprop="name">Subscribe</span></a>
<ul class="sub-menu">
	<li id="menu-item-16252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16252"><a target="_blank" href="http://www.artsjournal.com/aj-newsletter-subscription-center" itemprop="url"><span itemprop="name">Free AJ Newsletters</span></a></li>
	<li id="menu-item-102930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102930"><a href="http://www.artsjournal.com/subscribe-to-ajs-premium-newsletters" itemprop="url"><span itemprop="name">Subscribe to AJ&#8217;s Premium Newsletters</span></a></li>
</ul>
</li>
<li id="menu-item-14701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14701"><a href="http://www.twitter.com/artsjournalnews" itemprop="url"><span itemprop="name">Follow</span></a>
<ul class="sub-menu">
	<li id="menu-item-14702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14702"><a href="https://www.facebook.com/pages/ArtsJournalcom/187659085108?ref=hl" itemprop="url"><span itemprop="name">Facebook</span></a></li>
	<li id="menu-item-14704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14704"><a href="http://www.twitter.com/artsjournalnews" itemprop="url"><span itemprop="name">Twitter</span></a></li>
	<li id="menu-item-14703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14703"><a href="http://artsjournal.tumblr.com" itemprop="url"><span itemprop="name">Tumblr</span></a></li>
	<li id="menu-item-14705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14705"><a href="http://www.artsjournal.com/feed" itemprop="url"><span itemprop="name">RSS</span></a></li>
</ul>
</li>
<li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-67"><a href="http://www.artsjournal.com/advertising" itemprop="url"><span itemprop="name">Advertising</span></a>
<ul class="sub-menu">
	<li id="menu-item-14784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14784"><a href="http://www.artsjournal.com/advertising" itemprop="url"><span itemprop="name">Advertising</span></a></li>
	<li id="menu-item-14783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14783"><a href="http://www.artsjournal.com/place-a-classified-ad" itemprop="url"><span itemprop="name">Place a Classified Ad</span></a></li>
</ul>
</li>
<li id="menu-item-8468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8468"><a href="http://www.artsjournal.com/about-aj-classifieds" itemprop="url"><span itemprop="name">About AJ Classifieds</span></a>
<ul class="sub-menu">
	<li id="menu-item-14782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14782"><a href="http://www.artsjournal.com/about-aj-classifieds" itemprop="url"><span itemprop="name">About AJ Classifieds</span></a></li>
	<li id="menu-item-14781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14781"><a href="http://www.artsjournal.com/place-a-classified-ad" itemprop="url"><span itemprop="name">Place a Classified Ad</span></a></li>
</ul>
</li>
<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-68"><a href="http://www.artsjournal.com/about" itemprop="url"><span itemprop="name">About</span></a>
<ul class="sub-menu">
	<li id="menu-item-14780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14780"><a href="http://www.artsjournal.com/about" itemprop="url"><span itemprop="name">About</span></a></li>
	<li id="menu-item-14779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14779"><a href="http://www.artsjournal.com/contact" itemprop="url"><span itemprop="name">Contact</span></a></li>
</ul>
</li>
<li id="menu-item-8469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8469"><a href="http://www.artsjournal.com/sources" itemprop="url"><span itemprop="name">Sources</span></a></li>
<li id="menu-item-17456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17456"><a href="http://www.artsjournal.com/contact" itemprop="url"><span itemprop="name">Contact</span></a></li>
</ul></div></nav><div class="site-container"><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><h1 class="site-title" itemprop="headline"><a href="http://www.artsjournal.com/">ArtsJournal</a></h1></div><div class="widget-area header-widget-area"><section id="text-13" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://www.aspensantafeballet.com/performances/asfb-tour.php"><img src="http://www.artsjournal.com/newsside/wp-content/uploads/2017/04/asfbtop.gif"/></a></div>
		</div></section>
</div></div></header><nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-top-main" class="menu genesis-nav-menu menu-primary"><li id="menu-item-18451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18451"><a href="http://www.artsjournal.com/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://www.artsjournal.com/category/dance" itemprop="url"><span itemprop="name">DANCE</span></a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.artsjournal.com/category/ideas" itemprop="url"><span itemprop="name">IDEAS</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://www.artsjournal.com/category/issues" itemprop="url"><span itemprop="name">ISSUES</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.artsjournal.com/category/media" itemprop="url"><span itemprop="name">MEDIA</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://www.artsjournal.com/category/music" itemprop="url"><span itemprop="name">MUSIC</span></a></li>
<li id="menu-item-7361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7361"><a href="http://www.artsjournal.com/category/people" itemprop="url"><span itemprop="name">PEOPLE</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.artsjournal.com/category/theatre" itemprop="url"><span itemprop="name">THEATRE</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65"><a href="http://www.artsjournal.com/category/visual" itemprop="url"><span itemprop="name">VISUAL</span></a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://www.artsjournal.com/category/words" itemprop="url"><span itemprop="name">WORDS</span></a></li>
<li id="menu-item-14691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14691"><a href="http://www.artsjournal.com/ajblogs" itemprop="url"><span itemprop="name">AJBlogs</span></a>
<ul class="sub-menu">
	<li id="menu-item-18333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18333"><a href="http://www.artsjournal.com/ajblogs" itemprop="url"><span itemprop="name">AJBlog Central</span></a></li>
	<li id="menu-item-14699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14699"><a href="http://www.artsjournal.com/ajblogs" itemprop="url"><span itemprop="name">Culture</span></a>
	<ul class="sub-menu">
		<li id="menu-item-14795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14795"><a href="http://www.artsjournal.com/lifesapitch" itemprop="url"><span itemprop="name">Amanda Ameer</span></a></li>
		<li id="menu-item-14801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14801"><a href="http://www.artsjournal.com/texas" itemprop="url"><span itemprop="name">Ted Bale</span></a></li>
		<li id="menu-item-14789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14789"><a href="http://www.artsjournal.com/engage" itemprop="url"><span itemprop="name">Doug Borwick</span></a></li>
		<li id="menu-item-14797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14797"><a href="http://www.artsjournal.com/realcleararts" itemprop="url"><span itemprop="name">Judith Dobrzynski</span></a></li>
		<li id="menu-item-20693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20693"><a href="http://www.artsjournal.com/wetheaudience" itemprop="url"><span itemprop="name">Lynne Conner</span></a></li>
		<li id="menu-item-14800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14800"><a href="http://www.artsjournal.com/herman" itemprop="url"><span itemprop="name">Jan Herman</span></a></li>
		<li id="menu-item-14787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14787"><a href="http://www.artsjournal.com/audience" itemprop="url"><span itemprop="name">Matt Lehrman</span></a></li>
		<li id="menu-item-22915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22915"><a href="http://www.artsjournal.com/performancemonkey" itemprop="url"><span itemprop="name">David Jays</span></a></li>
		<li id="menu-item-20778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20778"><a href="http://www.artsjournal.com/plainenglish" itemprop="url"><span itemprop="name">Paul Levy</span></a></li>
		<li id="menu-item-14796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14796"><a href="http://www.artsjournal.com/newbeans" itemprop="url"><span itemprop="name">Clayton Lord</span></a></li>
		<li id="menu-item-14798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14798"><a href="http://www.artsjournal.com/speaker" itemprop="url"><span itemprop="name">Sarah Lutman</span></a></li>
		<li id="menu-item-82351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82351"><a href="http://www.artsjournal.com/quickstudy" itemprop="url"><span itemprop="name">Scott McLemee</span></a></li>
		<li id="menu-item-14700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14700"><a href="http://www.artsjournal.com/diacritical" itemprop="url"><span itemprop="name">Douglas McLennan</span></a></li>
		<li id="menu-item-14792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14792"><a href="http://www.artsjournal.com/china" itemprop="url"><span itemprop="name">Sheila Melvin</span></a></li>
		<li id="menu-item-14790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14790"><a href="http://www.artsjournal.com/fieldnotes" itemprop="url"><span itemprop="name">National Arts Strategies</span></a></li>
		<li id="menu-item-14793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14793"><a href="http://www.artsjournal.com/jumper" itemprop="url"><span itemprop="name">Diane Ragsdale</span></a></li>
		<li id="menu-item-14788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14788"><a href="http://www.artsjournal.com/riley" itemprop="url"><span itemprop="name">Tim Riley</span></a></li>
		<li id="menu-item-14698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14698"><a href="http://www.artsjournal.com/culturegrrl" itemprop="url"><span itemprop="name">Lee Rosenbaum</span></a></li>
		<li id="menu-item-14791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14791"><a href="http://www.artsjournal.com/worth" itemprop="url"><span itemprop="name">Michael Rushton</span></a></li>
		<li id="menu-item-14786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14786"><a href="http://www.artsjournal.com/artfulmanager" itemprop="url"><span itemprop="name">Andrew Taylor</span></a></li>
		<li id="menu-item-14785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14785"><a href="http://www.artsjournal.com/aboutlastnight" itemprop="url"><span itemprop="name">Terry Teachout</span></a></li>
		<li id="menu-item-20936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20936"><a href="http://www.artsjournal.com/culturecrash" itemprop="url"><span itemprop="name">Scott Timberg</span></a></li>
		<li id="menu-item-14799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14799"><a href="http://www.artsjournal.com/state" itemprop="url"><span itemprop="name">Jim Undercoffler</span></a></li>
		<li id="menu-item-14794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14794"><a href="http://www.artsjournal.com/lies" itemprop="url"><span itemprop="name">Chloe Veltman</span></a></li>
	</ul>
</li>
	<li id="menu-item-14802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14802"><a href="http://www.artsjournal.com/ajblogs" itemprop="url"><span itemprop="name">Dance</span></a>
	<ul class="sub-menu">
		<li id="menu-item-15963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15963"><a href="http://www.artsjournal.com/dancebeat" itemprop="url"><span itemprop="name">Deborah Jowitt</span></a></li>
		<li id="menu-item-15965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15965"><a href="http://www.artsjournal.com/pencil" itemprop="url"><span itemprop="name">Jean Lenihan</span></a></li>
		<li id="menu-item-15964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15964"><a href="http://www.artsjournal.com/foot" itemprop="url"><span itemprop="name">Apollinaire Scherr</span></a></li>
		<li id="menu-item-15966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15966"><a href="http://www.artsjournal.com/tobias" itemprop="url"><span itemprop="name">Tobi Tobias</span></a></li>
	</ul>
</li>
	<li id="menu-item-14803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14803"><a href="http://www.artsjournal.com/ajblogs" itemprop="url"><span itemprop="name">Media</span></a>
	<ul class="sub-menu">
		<li id="menu-item-15967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15967"><a href="http://www.artsjournal.com/outthere" itemprop="url"><span itemprop="name">Jeff Weinstein</span></a></li>
	</ul>
</li>
	<li id="menu-item-14695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14695"><a href="http://www.artsjournal.com/ajblogs" itemprop="url"><span itemprop="name">Music</span></a>
	<ul class="sub-menu">
		<li id="menu-item-15972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15972"><a href="http://www.artsjournal.com/palace" itemprop="url"><span itemprop="name">Andrew Appel</span></a></li>
		<li id="menu-item-15971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15971"><a href="http://www.artsjournal.com/pianomorphosis" itemprop="url"><span itemprop="name">Bruce Brubaker</span></a></li>
		<li id="menu-item-58494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58494"><a href="http://www.artsjournal.com/curves/" itemprop="url"><span itemprop="name">Lawrence Dillon</span></a></li>
		<li id="menu-item-15973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15973"><a href="http://www.artsjournal.com/postclassic" itemprop="url"><span itemprop="name">Kyle Gann</span></a></li>
		<li id="menu-item-18056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18056"><a href="http://www.artsjournal.com/uq" itemprop="url"><span itemprop="name">Joe Horowitz</span></a></li>
		<li id="menu-item-35706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35706"><a href="http://www.artsjournal.com/operasleuth" itemprop="url"><span itemprop="name">Speight Jenkins</span></a></li>
		<li id="menu-item-102929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102929"><a href="http://www.artsjournal.com/songworking" itemprop="url"><span itemprop="name">Alexander Laing</span></a></li>
		<li id="menu-item-15969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15969"><a href="http://www.artsjournal.com/jazzbeyondjazz" itemprop="url"><span itemprop="name">Howard Mandel</span></a></li>
		<li id="menu-item-15974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15974"><a href="http://www.artsjournal.com/rifftides" itemprop="url"><span itemprop="name">Doug Ramsey</span></a></li>
		<li id="menu-item-14696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14696"><a href="http://www.artsjournal.com/sandow" itemprop="url"><span itemprop="name">Greg Sandow</span></a></li>
		<li id="menu-item-105518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105518"><a href="http://www.artsjournal.com/otherworldly" itemprop="url"><span itemprop="name">Michal Shapiro</span></a></li>
		<li id="menu-item-15968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15968"><a href="http:/www.artsjournal.com/condemned" itemprop="url"><span itemprop="name">David Patrick Stearns</span></a></li>
		<li id="menu-item-15970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15970"><a href="http://www.artsjournal.com/stanford/" itemprop="url"><span itemprop="name">Stanford Thompson</span></a></li>
	</ul>
</li>
	<li id="menu-item-78015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78015"><a href="http://www.artsjournal.com/ajblogs" itemprop="url"><span itemprop="name">Theatre</span></a>
	<ul class="sub-menu">
		<li id="menu-item-78014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78014"><a href="http://artsjournal.com/insubordination/" itemprop="url"><span itemprop="name">Scott Walters</span></a></li>
	</ul>
</li>
	<li id="menu-item-14697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14697"><a href="http://www.artsjournal.com/ajblogs" itemprop="url"><span itemprop="name">Visual</span></a>
	<ul class="sub-menu">
		<li id="menu-item-15977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15977"><a href="http://www.artsjournal.com/artopia" itemprop="url"><span itemprop="name">John Perreault</span></a></li>
		<li id="menu-item-15976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15976"><a href="http://www.artsjournal.com/aestheticgrounds" itemprop="url"><span itemprop="name">Glenn Weiss</span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-86056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86056"><a href="https://www.artsjournal.com/artsaudience/" itemprop="url"><span itemprop="name">AUDIENCE</span></a></li>
<li class="right search"><form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="http://www.artsjournal.com/" role="search"><meta itemprop="target" content="http://www.artsjournal.com/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Search this website &#x2026;" /><input type="submit" value="Search"  /></form></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-118848 post type-post status-publish format-standard has-post-thumbnail category-visual tag-04-17 entry" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Death, Destruction, And Deity: How Traditional Spanish Religious Art Was Incorporated Into Picasso&#8217;s &#8216;Guernica&#8217;</h1> 
<p class="entry-meta"><span class="entry-categories"><a href="http://www.artsjournal.com/category/visual" rel="category tag">VISUAL</a></span> Posted: <time class="entry-time" itemprop="datePublished" datetime="2017-04-12T08:04:46+00:00">April 12, 2017</time> <time class="entry-time" itemprop="datePublished" datetime="2017-04-12T08:04:46+00:00">8:04 am</time></p></header><div class="entry-content" itemprop="text"><p>Experts and lay viewers alike have seen countless images and ingredients in the Picasso masterwork, but scholar Gijs van Hensbergen identifies a key influence little known outside Spain: the loose canvas works known as <em>sargas</em>.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-118848" class="share-facebook sd-button share-icon no-text" href="http://www.artsjournal.com/2017/04/death-destruction-and-deity-how-traditional-spanish-religious-art-was-incorporated-into-picassos-guernica.html?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-118848" class="share-twitter sd-button share-icon no-text" href="http://www.artsjournal.com/2017/04/death-destruction-and-deity-how-traditional-spanish-religious-art-was-incorporated-into-picassos-guernica.html?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.artsjournal.com/2017/04/death-destruction-and-deity-how-traditional-spanish-religious-art-was-incorporated-into-picassos-guernica.html?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div><footer class="entry-footer">Read the story at <a href="http://theartnewspaper.com/features/death-destruction-and-deity-painting-guernica-/">The Art Newspaper</a> <span class="entry-tags">Published: <a href="http://www.artsjournal.com/tags/04-17" rel="tag">04.17</a></span><br><br></footer></article></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="http://schema.org/WPSideBar"><section id="text-3" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="https://aeaconsulting.com/"><img align="left" src="http://www.artsjournal.com/newsside/wp-content/uploads/2016/10/aealogonew.png"/>
</a><img align="left" width="10px" src="http://www.artsjournal.com/newsside/wp-content/uploads/2013/12/WHITE50.jpg"/><a href="http://www.wallacefoundation.org/knowledge-center/Building-Audiences-for-Sustainability/Pages/default.aspx"><img align="left"  src="http://www.artsjournal.com/newsside/wp-content/uploads/2014/11/Wallace-Studies-in-Building-Arts-Audiences-b.jpg"/></a><img align="left" width="10px" src="http://www.artsjournal.com/newsside/wp-content/uploads/2013/12/WHITE50.jpg"/>
<a href="http://www.artsjournal.com/subscribe-to-ajs-premium-newsletters"><img align="left" src="http://www.artsjournal.com/newsside/wp-content/uploads/2013/12/AJpremium.png"/></a></div>
		</div></section>
<section id="mc4wp_form_widget-3" class="widget widget_mc4wp_form_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Sign Up For AJ&#8217;s Free Newsletters</h4>
<script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-84583 mc4wp-form-theme mc4wp-form-theme-blue" method="post" data-id="84583" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><font size="3pt">Join our 30,000 subscribers</font>
<p>
	<input type="email" id="mc4wp_email" name="EMAIL" required placeholder="Your email address" />
</p>
<p align="center">
	<label>ArtsJournal Free Newsletters:</label>
	<label>
		<input type="checkbox" name="GROUPINGS[4429][]" value="Daily">
		<span>   Daily </span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

		<input type="checkbox" name="GROUPINGS[4429][]" value="Weekly">
		<span>Weekly </span>
	</label> 

	<input type="submit" value="Sign up" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1492013432" /><input type="hidden" name="_mc4wp_form_id" value="84583" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div></section>
<section id="image-4" class="widget widget_image"><div class="widget-wrap"><div class="jetpack-image-container"><a  href="http://www.artsjournal.com/ajblogs"><img src="http://www.artsjournal.com/newsside/wp-content/uploads/2013/11/ajblogslogo.gif" class="alignleft" width="234" height="38" /></a></div>
</div></section>
<section id="text-2" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=629802223740065";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script><ul class="rss-aggregator"><li class="feed-item"><a target="_blank"  href='http://www.artsjournal.com/herman/2017/04/360-degrees-of-separation.html'>360 Degrees of Separation . . .</a><div class="thumbnail-excerpt wprss-feed-thumbnail"><a target="_blank"  href='http://www.artsjournal.com/herman/2017/04/360-degrees-of-separation.html'><img src='http://www.artsjournal.com/newsside/wp-content/uploads/cache/remote/4164450041.png' width='90' height='90' /></a><div class="thumbnail-excerpt wprss-feed-excerpt">. . . from Madhattan . . .&hellip; where Straight Up&rsquo;s tireless staff of thousands took a break. <span><!-- --></span> ... <a target="_blank"  href='http://www.artsjournal.com/herman/2017/04/360-degrees-of-separation.html'>read more</a></div></div><div class="wprss-feed-meta"><span class="feed-source">AJBlog: <a target="_blank"  href='http://www.artsjournal.com/herman'>Straight|Up</a></span><span class="feed-date">Published  2017-04-12</span></div></li><li class="feed-item"><a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/04/snapshot-suzanne-farrell-and-peter-martins-dance-apollo.html'>Snapshot: Suzanne Farrell and Peter Martins dance Apollo</a><div class="thumbnail-excerpt wprss-feed-thumbnail"><a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/04/snapshot-suzanne-farrell-and-peter-martins-dance-apollo.html'><img src='http://www.artsjournal.com/newsside/wp-content/uploads/cache/remote/2705685328.jpeg' width='90' height='90' /></a><div class="thumbnail-excerpt wprss-feed-excerpt"><a href="http://www.artsjournal.com/aboutlastnight/wp/wp-content/uploads/2014/05/TV-CAMERA.jpeg"></a>George Balanchine&rsquo;s <i>Apollo</i>, originally telecast by the CBC in 1968. The score is by Igor Stravinsky. The dancers are Peter Martins, Suzanne Farrell, Marnee Morris, Karin von Aroldingen, and Linda Merrill:  (This is the ... <a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/04/snapshot-suzanne-farrell-and-peter-martins-dance-apollo.html'>read more</a></div></div><div class="wprss-feed-meta"><span class="feed-source">AJBlog: <a target="_blank"  href='http://www.artsjournal.com/aboutlastnight'>About Last Night</a></span><span class="feed-date">Published  2017-04-12</span></div></li><li class="feed-item"><a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/04/almanac-samuel-butler-on-leisure.html'>Almanac: Samuel Butler on leisure</a><div class="thumbnail-excerpt wprss-feed-thumbnail"><a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/04/almanac-samuel-butler-on-leisure.html'><img src='http://www.artsjournal.com/newsside/wp-content/uploads/cache/remote/412836955.jpeg' width='90' height='90' /></a><div class="thumbnail-excerpt wprss-feed-excerpt"><a href="http://www.artsjournal.com/aboutlastnight/wp/wp-content/uploads/2014/05/INK-BOTTLE.jpeg"></a>&ldquo;To do great work a man must be very idle as well as very industrious.&rdquo; Samuel Butler, <i>Further Extracts from the Note-Books of Samuel Butler</i> ... <a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/04/almanac-samuel-butler-on-leisure.html'>read more</a></div></div><div class="wprss-feed-meta"><span class="feed-source">AJBlog: <a target="_blank"  href='http://www.artsjournal.com/aboutlastnight'>About Last Night</a></span><span class="feed-date">Published  2017-04-12</span></div></li><li class="feed-item"><a target="_blank"  href='http://www.artsjournal.com/engage/2017/04/doin-it-museums/'>Doin’ It: Museums</a><div class="thumbnail-excerpt wprss-feed-thumbnail"><a target="_blank"  href='http://www.artsjournal.com/engage/2017/04/doin-it-museums/'><img src='http://www.artsjournal.com/newsside/wp-content/uploads/cache/remote/2387840878.jpg' width='90' height='90' /></a><div class="thumbnail-excerpt wprss-feed-excerpt">In my last couple of posts, <a href="http://www.artsjournal.com/engage/2017/03/doin-it/" target="_blank">Doin&rsquo; It</a> and <a href="http://www.artsjournal.com/engage/2017/04/doin-it-vocabulary/" target="_blank">Doin&rsquo; It: Vocabulary</a>, I introduced the idea of participatory experiences as being a potentially critical element in the work of arts organizations as well as some ... <a target="_blank"  href='http://www.artsjournal.com/engage/2017/04/doin-it-museums/'>read more</a></div></div><div class="wprss-feed-meta"><span class="feed-source">AJBlog: <a target="_blank"  href='http://www.artsjournal.com/engage/feed/'>Engaging Matters</a></span><span class="feed-date">Published  2017-04-11</span></div></li><li class="feed-item"><a target="_blank"  href='http://feedproxy.google.com/~r/Sandow/~3/wtPk5U3gIH8/what-i-learned-in-el-paso.html'>What I learned in El Paso</a><div class="thumbnail-excerpt wprss-feed-thumbnail"><a target="_blank"  href='http://feedproxy.google.com/~r/Sandow/~3/wtPk5U3gIH8/what-i-learned-in-el-paso.html'><img src='http://www.artsjournal.com/newsside/wp-content/uploads/cache/remote/807090234.jpeg' width='90' height='90' /></a><div class="thumbnail-excerpt wprss-feed-excerpt">What did I learn in El Paso? At the University of Texas in that town. Or UTEP, as it&rsquo;s branded itself. During my visit last week. Of course (as I said in my <a href="http://www.artsjournal.com/sandow/2017/04/extraordinary-utep.html">last post</a>) ... <a target="_blank"  href='http://feedproxy.google.com/~r/Sandow/~3/wtPk5U3gIH8/what-i-learned-in-el-paso.html'>read more</a></div></div><div class="wprss-feed-meta"><span class="feed-source">AJBlog: <a target="_blank"  href='http://feeds.feedburner.com/sandow'>Sandow</a></span><span class="feed-date">Published  2017-04-11</span></div></li><li class="feed-item"><a target="_blank"  href='http://feedproxy.google.com/~r/Rifftides/~3/khAR7R9X880/correspondence-about-a-new-jazz-club.html'>Correspondence: About A New Jazz Club</a><div class="thumbnail-excerpt wprss-feed-thumbnail"><a target="_blank"  href='http://feedproxy.google.com/~r/Rifftides/~3/khAR7R9X880/correspondence-about-a-new-jazz-club.html'><img src='http://www.artsjournal.com/newsside/wp-content/uploads/cache/remote/1959311252.jpg?fit=275,183' width='90' height='90' /></a><div class="thumbnail-excerpt wprss-feed-excerpt"><a href="http://www.artsjournal.com/rifftides/2017/04/correspondence-about-a-new-jazz-club.html"></a>  Rifftides reader Arthur Hill writes from somewhere in Oregon: Yes, Virginia&mdash;there is a jazz club in Salem, Oregon, called Christo&rsquo;s, a restaurant and lounge. They recently announced that with the closure of ... <a target="_blank"  href='http://feedproxy.google.com/~r/Rifftides/~3/khAR7R9X880/correspondence-about-a-new-jazz-club.html'>read more</a></div></div><div class="wprss-feed-meta"><span class="feed-source">AJBlog: <a target="_blank"  href='http://www.artsjournal.com/rifftides'>RiffTides</a></span><span class="feed-date">Published  2017-04-11</span></div></li><li class="feed-item"><a target="_blank"  href='http://www.artsjournal.com/realcleararts/2017/04/can-you-spot-the-fake.html'>Can You Spot the Fake?</a><div class="thumbnail-excerpt wprss-feed-thumbnail"><a target="_blank"  href='http://www.artsjournal.com/realcleararts/2017/04/can-you-spot-the-fake.html'><img src='http://www.artsjournal.com/newsside/wp-content/uploads/cache/remote/1802959375.jpg' width='90' height='90' /></a><div class="thumbnail-excerpt wprss-feed-excerpt"><a href="http://www.artsjournal.com/realcleararts/2017/04/can-you-spot-the-fake.html/de-kooning-portrait-boy-high-res" rel="attachment wp-att-4841"></a>It would be a good idea. <a href="https://www.fbi.gov/news/stories/forging-papers-to-sell-fake-art" target="_blank">As the FBI recently warned</a>, speaking about the case of Michigan art dealer Eric Spoutz, who pumped at least 40 forgeries into the market over the past 10 years ... <a target="_blank"  href='http://www.artsjournal.com/realcleararts/2017/04/can-you-spot-the-fake.html'>read more</a></div></div><div class="wprss-feed-meta"><span class="feed-source">AJBlog: <a target="_blank"  href='http://www.artsjournal.com/realcleararts'>Real Clear Arts</a></span><span class="feed-date">Published  2017-04-11</span></div></li><li class="feed-item"><a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/04/lookback-on-the-death-of-mstislav-rostropovich.html'>Lookback: on the death of Mstislav Rostropovich</a><div class="thumbnail-excerpt wprss-feed-thumbnail"><a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/04/lookback-on-the-death-of-mstislav-rostropovich.html'><img src='http://www.artsjournal.com/newsside/wp-content/uploads/cache/remote/1731243636.jpg' width='90' height='90' /></a><div class="thumbnail-excerpt wprss-feed-excerpt"><a href="http://www.artsjournal.com/aboutlastnight/wp/wp-content/uploads/2014/05/LOOKBACK.jpg"></a>From 2007: Rostropovich was more than just a great musician, of course. He was one of a handful of well-known Russian artists who were willing to put their lives on the line to protest Soviet ... <a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/04/lookback-on-the-death-of-mstislav-rostropovich.html'>read more</a></div></div><div class="wprss-feed-meta"><span class="feed-source">AJBlog: <a target="_blank"  href='http://www.artsjournal.com/aboutlastnight'>About Last Night</a></span><span class="feed-date">Published  2017-04-11</span></div></li><li class="feed-item"><a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/04/almanac-samuel-butler-on-illness.html'>Almanac: Samuel Butler on illness</a><div class="thumbnail-excerpt wprss-feed-thumbnail"><a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/04/almanac-samuel-butler-on-illness.html'><img src='http://www.artsjournal.com/newsside/wp-content/uploads/cache/remote/412836955.jpeg' width='90' height='90' /></a><div class="thumbnail-excerpt wprss-feed-excerpt"><a href="http://www.artsjournal.com/aboutlastnight/wp/wp-content/uploads/2014/05/INK-BOTTLE.jpeg"></a>&ldquo;I reckon being ill as one of the great pleasures of life, provided one is not too ill and is not obliged to work till one is better.&rdquo; Samuel Butler, <i>The Way of All Flesh</i> ... <a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/04/almanac-samuel-butler-on-illness.html'>read more</a></div></div><div class="wprss-feed-meta"><span class="feed-source">AJBlog: <a target="_blank"  href='http://www.artsjournal.com/aboutlastnight'>About Last Night</a></span><span class="feed-date">Published  2017-04-11</span></div></li><li class="feed-item"><a target="_blank"  href='http://feedproxy.google.com/~r/Sandow/~3/abwbje-dgMc/extraordinary-utep.html'>Extraordinary UTEP</a><div class="thumbnail-excerpt wprss-feed-thumbnail"><a target="_blank"  href='http://feedproxy.google.com/~r/Sandow/~3/abwbje-dgMc/extraordinary-utep.html'><img src='http://www.artsjournal.com/newsside/wp-content/uploads/cache/remote/3387526548.jpeg' width='90' height='90' /></a><div class="thumbnail-excerpt wprss-feed-excerpt">I could say many things about my two days last week at UTEP, the University of Texas at El Paso. About the music department, about the new <a href="http://https://utep.edu/newsfeed/campus/Center-for-Arts-Entrepreneurship-to-Expand-Opportunities-for-UTEP-Musicians.html">Center for Arts Entrepreneurship</a>. About <a href="http://https://en.wikipedia.org/wiki/Zuill_Bailey">Zuill Bailey</a>, the ... <a target="_blank"  href='http://feedproxy.google.com/~r/Sandow/~3/abwbje-dgMc/extraordinary-utep.html'>read more</a></div></div><div class="wprss-feed-meta"><span class="feed-source">AJBlog: <a target="_blank"  href='http://feeds.feedburner.com/sandow'>Sandow</a></span><span class="feed-date">Published  2017-04-10</span></div></li><li class="feed-item"><a target="_blank"  href='http://www.artsjournal.com/culturecrash/2017/04/jeff-parker-and-jazz-guitar.html'>Jeff Parker and Jazz Guitar</a><div class="thumbnail-excerpt wprss-feed-thumbnail"><a target="_blank"  href='http://www.artsjournal.com/culturecrash/2017/04/jeff-parker-and-jazz-guitar.html'><img src='http://www.artsjournal.com/newsside/wp-content/uploads/cache/remote/3271715695.jpg' width='90' height='90' /></a><div class="thumbnail-excerpt wprss-feed-excerpt">FOR months&nbsp;now, one of the most intriguing instrumentalists in Los Angeles has been unspooling his style for the price of a drink in a small bar in Highland Park. Jeff Parker, longtime guitarist for ... <a target="_blank"  href='http://www.artsjournal.com/culturecrash/2017/04/jeff-parker-and-jazz-guitar.html'>read more</a></div></div><div class="wprss-feed-meta"><span class="feed-source">AJBlog: <a target="_blank"  href='http://www.artsjournal.com/culturecrash'>CultureCrash</a></span><span class="feed-date">Published  2017-04-10</span></div></li><li class="feed-item"><a target="_blank"  href='http://www.artsjournal.com/plainenglish/2017/04/entertaining-consent-seriously.html'>Entertaining Consent — Seriously</a><div class="thumbnail-excerpt wprss-feed-thumbnail"><a target="_blank"  href='http://www.artsjournal.com/plainenglish/2017/04/entertaining-consent-seriously.html'><img src='http://www.artsjournal.com/newsside/wp-content/uploads/cache/remote/3005652241.jpg' width='90' height='90' /></a><div class="thumbnail-excerpt wprss-feed-excerpt"><a href="http://www.artsjournal.com/plainenglish/2017/04/entertaining-consent-seriously.html/anna_maxwell_martin_holding_sasha_nina_wakefield_raine_nina_raine" rel="attachment wp-att-1312"></a>Anna Maxwell Martin, Nina Raine and Misha Wakefield Raine. Photograph by Sarah Lee Nina Raine&rsquo;s new drama, <em>Consent</em>, can now be seen in a stunning in-the-round production at the National Theatre&rsquo;s small Dorfman auditorium &ndash; ... <a target="_blank"  href='http://www.artsjournal.com/plainenglish/2017/04/entertaining-consent-seriously.html'>read more</a></div></div><div class="wprss-feed-meta"><span class="feed-source">AJBlog: <a target="_blank"  href='http://www.artsjournal.com/plainenglish'>Plain English</a></span><span class="feed-date">Published  2017-04-10</span></div></li><li class="feed-item"><a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/04/almanac-samuel-butler-on-acquired-tastes.html'>Almanac: Samuel Butler on acquired tastes</a><div class="thumbnail-excerpt wprss-feed-thumbnail"><a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/04/almanac-samuel-butler-on-acquired-tastes.html'><img src='http://www.artsjournal.com/newsside/wp-content/uploads/cache/remote/412836955.jpeg' width='90' height='90' /></a><div class="thumbnail-excerpt wprss-feed-excerpt"><a href="http://www.artsjournal.com/aboutlastnight/wp/wp-content/uploads/2014/05/INK-BOTTLE.jpeg"></a>&ldquo;I should like to like Schumann&rsquo;s music better than I do; I dare say I could make myself like it better if I tried; but I do not like having to try to make myself ... <a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/04/almanac-samuel-butler-on-acquired-tastes.html'>read more</a></div></div><div class="wprss-feed-meta"><span class="feed-source">AJBlog: <a target="_blank"  href='http://www.artsjournal.com/aboutlastnight'>About Last Night</a></span><span class="feed-date">Published  2017-04-10</span></div></li><li class="feed-item"><a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/04/the-thirty-day-movie-challenge.html'>The thirty-day movie challenge</a><div class="thumbnail-excerpt wprss-feed-thumbnail"><a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/04/the-thirty-day-movie-challenge.html'><img src='http://www.artsjournal.com/newsside/wp-content/uploads/cache/remote/1152288570.jpg' width='90' height='90' /></a><div class="thumbnail-excerpt wprss-feed-excerpt">The response to my <i><a href="http://wp.me/p4g1NS-6At" target="_new">recently posted list</a></i> of my favorite films from each of the sixty-one years of my life today was so favorable that I decided to respond to yet another popular movie meme. ... <a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/04/the-thirty-day-movie-challenge.html'>read more</a></div></div><div class="wprss-feed-meta"><span class="feed-source">AJBlog: <a target="_blank"  href='http://www.artsjournal.com/aboutlastnight'>About Last Night</a></span><span class="feed-date">Published  2017-04-10</span></div></li><li class="feed-item"><a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/04/just-because-jerry-lee-lewis-sings-great-balls-of-fire-on-tv-in-1957.html'>Just because: Jerry Lee Lewis sings “Great Balls of Fire” on TV in 1957</a><div class="thumbnail-excerpt wprss-feed-thumbnail"><a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/04/just-because-jerry-lee-lewis-sings-great-balls-of-fire-on-tv-in-1957.html'><img src='http://www.artsjournal.com/newsside/wp-content/uploads/cache/remote/2705685328.jpeg' width='90' height='90' /></a><div class="thumbnail-excerpt wprss-feed-excerpt"><a href="http://www.artsjournal.com/aboutlastnight/wp/wp-content/uploads/2014/05/TV-CAMERA.jpeg"></a>Jerry Lee Lewis performs &ldquo;Great Balls of Fire&rdquo; for the first time on TV on <i>The Dick Clark Saturday Beechnut Show</i>. This performance was originally telecast by ABC on November 4, 1957. Lewis recorded the ... <a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/04/just-because-jerry-lee-lewis-sings-great-balls-of-fire-on-tv-in-1957.html'>read more</a></div></div><div class="wprss-feed-meta"><span class="feed-source">AJBlog: <a target="_blank"  href='http://www.artsjournal.com/aboutlastnight'>About Last Night</a></span><span class="feed-date">Published  2017-04-10</span></div></li><li class="feed-item"><a target="_blank"  href='http://feedproxy.google.com/~r/artsjournal/nUvn/~3/kbqrzMhpHvk/'>Cunningham Redivivus</a><div class="thumbnail-excerpt wprss-feed-thumbnail"><a target="_blank"  href='http://feedproxy.google.com/~r/artsjournal/nUvn/~3/kbqrzMhpHvk/'><img src='http://www.artsjournal.com/newsside/wp-content/uploads/cache/remote/3876329751.jpg' width='90' height='90' /></a><div class="thumbnail-excerpt wprss-feed-excerpt">Compagnie CNDC Angers &ndash; Robert Swinston bring three dances by Merce Cunningham to New York. Merce Cunningham&rsquo;s <em>Place</em>. CNDC Angers&rsquo; Anna Chirescu, lifted by Adrien Mornet (L) and Alexandre Tondolo (who did not appear at ... <a target="_blank"  href='http://feedproxy.google.com/~r/artsjournal/nUvn/~3/kbqrzMhpHvk/'>read more</a></div></div><div class="wprss-feed-meta"><span class="feed-source">AJBlog: <a target="_blank"  href='http://www.artsjournal.com/dancebeat'>Dancebeat</a></span><span class="feed-date">Published  2017-04-09</span></div></li><li class="feed-item"><a target="_blank"  href='https://www.artsjournal.com/artsaudience/2017/04/09/2722/'>This Week In Audience: The End Of Audience Ratings? (Yay!)</a><div class="thumbnail-excerpt wprss-feed-thumbnail"><a target="_blank"  href='https://www.artsjournal.com/artsaudience/2017/04/09/2722/'><img src='http://www.artsjournal.com/newsside/wp-content/uploads/cache/remote/2771442373.jpg?resize=800,385&amp;ssl=1' width='90' height='90' /></a><div class="thumbnail-excerpt wprss-feed-excerpt"><strong>This Week:</strong> Arts in, arts out (duh)&hellip; A link between ticket cost and attendance? (Nope!)&hellip; How short attention spans are changing behavior&hellip; Let&rsquo;s get beyond audience ratings&hellip; Can the arts make a difference in ... <a target="_blank"  href='https://www.artsjournal.com/artsaudience/2017/04/09/2722/'>read more</a></div></div><div class="wprss-feed-meta"><span class="feed-source">AJBlog: <a target="_blank"  href='https://www.artsjournal.com/artsaudience'>AJ Arts Audience</a></span><span class="feed-date">Published  2017-04-09</span></div></li><li class="feed-item"><a target="_blank"  href='http://feedproxy.google.com/~r/Rifftides/~3/mhdHe9QLaCA/lines-for-mulligan-with-video.html'>Lines For Mulligan, With Video</a><div class="thumbnail-excerpt wprss-feed-thumbnail"><a target="_blank"  href='http://feedproxy.google.com/~r/Rifftides/~3/mhdHe9QLaCA/lines-for-mulligan-with-video.html'><img src='http://www.artsjournal.com/newsside/wp-content/uploads/cache/remote/2268159084.jpg?fit=300,107' width='90' height='90' /></a><div class="thumbnail-excerpt wprss-feed-excerpt"><a href="http://www.artsjournal.com/rifftides/2017/04/lines-for-mulligan-with-video.html"></a>  The press of Art Pepper business distracted Rifftides from noting that yesterday was the birthday of Gerry Mulligan. He would have been 90. On the occasion, Franca Mulligan sent news about an ... <a target="_blank"  href='http://feedproxy.google.com/~r/Rifftides/~3/mhdHe9QLaCA/lines-for-mulligan-with-video.html'>read more</a></div></div><div class="wprss-feed-meta"><span class="feed-source">AJBlog: <a target="_blank"  href='http://www.artsjournal.com/rifftides'>RiffTides</a></span><span class="feed-date">Published  2017-04-08</span></div></li><li class="feed-item"><a target="_blank"  href='http://feedproxy.google.com/~r/Postclassic/~3/hjs0f3N_WZQ/become-wind.html'>Become Wind</a><div class="thumbnail-excerpt wprss-feed-thumbnail"><a target="_blank"  href='http://feedproxy.google.com/~r/Postclassic/~3/hjs0f3N_WZQ/become-wind.html'><img src='http://www.artsjournal.com/newsside/wp-content/uploads/cache/remote/390419864.jpeg' width='90' height='90' /></a><div class="thumbnail-excerpt wprss-feed-excerpt">I have a rare NYC performance next week, and, even rarer, a NYC world premiere. The ensemble Contemporaneous, led by Bard graduates David Bloom and Dylan Mattingly, is premiering my Cap Rock Wind for mezzo-soprano ... <a target="_blank"  href='http://feedproxy.google.com/~r/Postclassic/~3/hjs0f3N_WZQ/become-wind.html'>read more</a></div></div><div class="wprss-feed-meta"><span class="feed-source">AJBlog: <a target="_blank"  href='http://www.artsjournal.com/postclassic'>PostClassic</a></span><span class="feed-date">Published  2017-04-07</span></div></li><li class="feed-item"><a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/04/failing-the-who-cares-test.html'>Failing the who-cares test</a><div class="thumbnail-excerpt wprss-feed-thumbnail"><a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/04/failing-the-who-cares-test.html'><img src='http://www.artsjournal.com/newsside/wp-content/uploads/cache/remote/4112726464.jpg' width='90' height='90' /></a><div class="thumbnail-excerpt wprss-feed-excerpt">In today&rsquo;s <i>Wall Street Journal</i> I write about the Broadway transfer of <i><a href="http://www.warpaintmusical.com/" target="_new">here</a></i>. Here&rsquo;s an excerpt. * * * &ldquo;War Paint&rdquo; isn&rsquo;t so much a musical as a pitch. It&rsquo;s easy enough to imagine it: ... <a target="_blank"  href='http://www.artsjournal.com/aboutlastnight/2017/04/failing-the-who-cares-test.html'>read more</a></div></div><div class="wprss-feed-meta"><span class="feed-source">AJBlog: <a target="_blank"  href='http://www.artsjournal.com/aboutlastnight'>About Last Night</a></span><span class="feed-date">Published  2017-04-07</span></div></li></ul><div class="nav-links">    <div class="nav-previous alignleft"><a href="http://www.artsjournal.com/2017/04/death-destruction-and-deity-how-traditional-spanish-religious-art-was-incorporated-into-picassos-guernica.html/page/2" >Older posts</a></div>    <div class="nav-next alignright"></div></div></div>
		</div></section>
<section id="marquee-xml-rss-feed" class="widget mxrf_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Latest Music News from Slipped Disc</h4>
<div style='padding:3px;' class='mxrf_marquee'><marquee style='color:#FF0000;font:Arial;' scrollamount='6' scrolldelay='5' direction='left' onmouseover='this.stop()' onmouseout='this.start()'><a target='_blank' href='http://slippedisc.com/2017/04/weve-never-heard-music-like-this-before/'>‘We’ve never heard music like this before’</a>-<a target='_blank' href='http://slippedisc.com/2017/04/video-can-you-play-brass-while-riding-a-bicycle/'>Video: Can you play brass while riding a bicycle?</a>-<a target='_blank' href='http://slippedisc.com/2017/04/do-conductors-come-in-batches/'>Do conductors come in batches?</a>-<a target='_blank' href='http://slippedisc.com/2017/04/the-violinist-who-splits-the-house/'>The violinist who splits the house</a>-<a target='_blank' href='http://slippedisc.com/2017/04/when-a-jazz-pianist-meets-a-schubert-lied/'>When a jazz pianist meets a Schubert Lied</a>-<a target='_blank' href='http://slippedisc.com/2017/04/henry-viiis-last-wife-is-heading-for-debut/'>Henry VIII’s last wife is heading for debut</a>-<a target='_blank' href='http://slippedisc.com/2017/04/when-a-child-disrupts-your-concert/'>When a child disrupts your concert</a>-<a target='_blank' href='http://slippedisc.com/2017/04/a-flurrey-of-issues-over-elitist-juilliard-feature/'>A flurry of issues over an ‘elitist’ Juilliard feature</a>-<a target='_blank' href='http://slippedisc.com/2017/04/yuja-wang-if-im-going-to-get-naked-with-my-music-i-may-as-well-be-comfortable/'>Yuja Wang: ‘If I’m going to get naked with my music, I may as well be comfortable’</a>-<a target='_blank' href='http://slippedisc.com/2017/04/covent-garden-chief-takes-new-job/'>Covent Garden chief takes new job</a></marquee></div></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar" itemscope itemtype="http://schema.org/WPSideBar"> <div id='featured-img-id'><img src='http://www.artsjournal.com/newsside/wp-content/uploads/2017/04/picasso-guernica.jpg' /></div><section id="text-7" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">.</div>
		</div></section>
</aside></div></div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap"><div class="gototop"><p><a href="#wrap" rel="nofollow">Return to top of page</a></p></div> This site published under a Creative Commons License | Share | ArtsJournal</div></footer><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.artsjournal.com\/2017\/04\/death-destruction-and-deity-how-traditional-spanish-religious-art-was-incorporated-into-picassos-guernica.html":118848};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/04/death-destruction-and-deity-how-traditional-spanish-religious-art-was-incorporated-into-picassos-guernica.html" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.artsjournal.com/newsside/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='colorbox-css'  href='http://www.artsjournal.com/newsside/wp-content/plugins/wp-rss-aggregator/css/colorbox.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='http://www.artsjournal.com/newsside/wp-content/plugins/wp-rss-aggregator/css/styles.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201715'></script>
<script type='text/javascript' src='http://www.artsjournal.com/newsside/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.artsjournal.com/newsside/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.artsjournal.com/newsside/wp-content/plugins/wp-rss-aggregator/js/custom.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.artsjournal.com/newsside/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.1'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.artsjournal.com/newsside/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.1'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.artsjournal.com/newsside/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201715.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'125245770',post:'118848',tz:'-7',srv:'www.artsjournal.com'} ]);
	_stq.push([ 'clickTrackerInit', '125245770', '118848' ]);
</script>
</body></html>

<!-- Dynamic page generated in 1.714 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-04-12 09:10:33 -->

<!-- Compression = gzip -->